Dec 19th Exploit RCE Joomla 1.5.0-3.4.5

Seguro que estáis al día y ya os habréis enterado de que hace un par de días se han podido observar intentos de explotación de un nuevo 0-day que permite la ejecución remota de código (RCE) en todas las versiones de Joomla, de la 1.5.0 a la 3.4.5 (es decir, un exploit funcional desde hace 8 años).La vulnerabilidad funciona incluso sin ... Leer Más »