Prestashop 1.5.6 falla más que un petardo de feria.
Si instala esta version con el instalador automático softacoulus, tenga en cuenta
que esta versión fallará, aparentemente se instala bien, pero luego fallará.
Prestashop 1.5.4.1 es la versión más estable.

Monday, October 28, 2013







« Atrás