Dec 19th Exploit RCE Joomla 1.5.0-3.4.5

Seguro que estáis al día y ya os habréis enterado de que hace un par de días se han podido observar intentos de explotación de un nuevo 0-day que permite la ejecución remota de código (RCE) en todas las versiones de Joomla, de la 1.5.0 a la 3.4.5 (es decir, un exploit funcional desde hace 8 años).La vulnerabilidad funciona incluso sin ... Leer Más »

Dec 31st EL DIA 1 ENTRA EN VIGOR LA NUEVA LEY DE LINKS

Y el día en que internet cambiará para siempre en España ha llegado.Te contamos los principales puntos de esta ley y cómo te afecta tras el salto. Si hasta ahora no estabas del todo al tanto, procura que la mandíbula no se te caiga al suelo.¿Qué persigue esta ley?Esta ley penaliza el uso de enlaces y el acto de compartir contenidos en ... Leer Más »

Dec 22nd VULNERABILIDAD RVSLIDER EN WORDPRESS

  El mayor problema es que el plugin RevSlider es un plugin de alta calidad, no es algo que todo el mundo puede actualizar fácilmente y que en sí mismo se convierte en un desastre para el propietario del sitio web.Algunos propietarios de sitios web ni siquiera saben que lo tienen.   La primera entrada busca los archivos revicons.eot y el ... Leer Más »

Dec 16th Agujero en Wordpress

Recientemente se ha detectado que el plugin de Wordpress RVSLIDER
antiguo tiene agujeros, ACTUALIZAR dicho plugin o cambiarlo por otro
para evitar acciones del servidor.

Recordaros que las plantillas NULLED que corren por internet, suelen
estar infectadas.


Nov 15th NUEVA APLICACION EN CPANEL -- OPTIMIZA TU WEB ---

Estimados amigos, hemos añadido en cpanel:  Website Marketing Tools   Porque estás buscando una forma sencilla para hacer que tu web te ayude a crecer Sabes que los buscadores son la principal forma de obtener visitas Estás cansado de tecnicismos y acrónimos innecesarios Te ... Leer Más »

Oct 28th FALLOS EN PRESTASHOP 1.5.6

Prestashop 1.5.6 falla más que un petardo de feria.
Si instala esta version con el instalador automático softacoulus, tenga en cuenta
que esta versión fallará, aparentemente se instala bien, pero luego fallará.
Prestashop 1.5.4.1 es la versión más estable.

May 28th EXPLOSION DE NUEVOS TLD

  Si hasta ahora todo hemos visto dominios con terminación .com, .net. , .org….  a partir de ahora nos tendremos que acostumbrar a ver webs con dominios  como : .abogado, .viajes, .madrid, .gay Estaba claro que los gTLDs genéricos, territoriales y secundarios actuales era difícil poder dar respuesta ... Leer Más »